Subject: acf5 account and lab access

From: Chee Yap <[email-masked]>
Date: Wed, 15 Sep 1999 11:38:15 -0400 (EDT)

Dear Class:

ACF just told me that by tomorrow, anyone registered
in our class can have access to the lab
and will have an account on acf5 (a unix machine).

If this is the first acf5 account you have, then
your initial password is the first 5 digits of
your social security number.  Otherwise, it is
your old password.

--Chee

---

From: Archisman Rudra <[email-masked]>
Date: Wed, 15 Sep 1999 18:29:41 -0400 (EDT)

The path to java as well as javac is  /usr/ucb
Thus /usr/ucb/java and /usr/ucb/javac

-- Archi

On Wed, 15 Sep 1999, Mark Vovsi wrote:

> On the acf5 and the omicron machines, how do we set the proper path in
> order to run javac?
> 
> Mark Vovsi
> ----------
> [email-masked]
> [email-masked]
> 
>